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Nous vous remercions d’avoir choisi 
DxO ViewPoint. Ce guide de démar-
rage va vous permettre de prendre 
rapidement en main votre logiciel 
en vous présentant ses principales 
fonctionnalités. 

Ressources en ligne :
Pour toute question relative à votre 
logiciel, consultez la documentation 
complète disponible sur notre site 
internet : www.dxo.com/doc
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3DxO ViewPoint - Guide de démarrage rapide ©DxO Labs 2012 - Tous droits réservés

FR



DxO ViewPoint est la première solution logicielle entièrement 
dédiée à la correction de trois défauts fréquemment rencontrés 
en photographie : l’anamorphose de volume, les perspectives 
faussées et l’horizon incliné. Accessible à tous les photographes,  
DxO ViewPoint intègre des outils simples et précis pour vous per-
mettre de rétablir efficacement et rapidement les proportions natu-
relles de vos images. 

1.1. Installer et activer le logiciel
Pour vous guider à travers les étapes d’installation du logiciel, 
consultez les notes d’installation contenues dans la boîte DxO View-
Point. Une connexion Internet est requise.

1.2. Lancer DxO ViewPoint 

   Module externe pour Adobe® Photoshop® Lightroom®

 Dans Adobe® Photoshop® Lightroom®, sélectionnez l’image que 
vous souhaitez modifier. 

 Dans la barre des menus, cliquez sur Photo > Modifier dans > DxO 
ViewPoint.

 Une fenêtre de dialogue vous permet de modifier au besoin les 
réglages de votre image et de choisir le format de votre fichier pour 
l’exportation (TIFF ou JPEG).

 Dans la fenêtre, cliquez sur le bouton Modifier pour lancer DxO 
ViewPoint.

Si nécessaire, vous pouvez appliquer au préalable à vos 
images des corrections de distorsion dans DxO® Optics Pro®, 
Adobe® Photoshop® ou Adobe® Photoshop® Lightroom®, ou 
directement sur le boîtier de votre appareil photo numérique, 
pour obtenir le meilleur résultat. 

NOTE

Présentation

   Module externe pour Adobe® Photoshop®

 Dans Adobe® Photoshop®, sélectionnez l’image que vous souhaitez 
modifier. 

 Dans la barre des menus, cliquez sur Filtre > DxO Labs > DxO 
ViewPoint.

   Application DxO ViewPoint 

 Lancez le programme à partir du menu Démarrer > Programmes 
> DxO ViewPoint (PC) ou de la fenêtre Applications > DxO ViewPoint 
(Mac).
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1.3. Espace de travail
1. Zone d’affichage de l’image. 

2. Palette Correction, pour sélectionner le type de correction que 
vous souhaitez appliquer à votre image.

3. Palette Visualisation, pour des manipulations précises.

4. Barre d’outils supérieure, qui comprend des outils d’affichage 
et de navigation. 

5. Barre d’outils inférieure, pour réinitialiser ou appliquer vos cor-
rections. 

1

2

3

4

5
© Bruce Ashford
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Corriger l’anamorphose de volume

L’anamorphose de volume se manifeste fréquemment lorsque l’on prend des photos d’objets, de personnes ou de groupes de personnes à l’aide 
d’un objectif grand angle. Les sujets situés en bord ou périphérie de l’image semblent étirés. Dans notre exemple, nous pouvons voir que la tête 
du marié est déformée en diagonale et que son corps est grossi. Nous allons donc appliquer une correction appropriée à notre image pour lui 
redonner un aspect naturel.

AVANT APRès

© Andrea Bagnasco
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Etape 1 - Ouvrez dans DxO ViewPoint une image présentant le 
même type de défaut que l’image utilisée en exemple en cliquant 
sur Fichier > Ouvrir, ou cliquez/déposez votre image sur la fenêtre 
de l’application.

Etape 2 - Dans la palette Anamorphose, cliquez sur le bouton 
Diagonale, situé à droite. La correction s’applique immédiatement 
et l’image est automatiquement recadrée.

Etape 3- Enregistrez votre image en cliquant sur Fichier > 
Enregistrer sous.

Vous pouvez à tout moment annuler vos corrections en 
cliquant sur le bouton Réinitialiser la correction situé en 
haut à droite dans la palette.

Astuce 

DxO ViewPoint permet également d’appliquer une correction 
horizontale/verticale aux objets déformés en largeur. Pour 
ce faire, cliquez sur le bouton Horizontale/Verticale , puis 
procédez aux mêmes étapes. Vous pouvez également affi-
ner vos corrections grâce aux réglages avancés de la palette 
Anamorphose. Pour plus de détails, consultez le guide utilisa-
teur complet sur notre site internet : www.dxo.com/doc.

NOTE
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Corriger les défauts de perspective

AVANT APRès

© Bruce Ashford 

En architecture, le photographe est souvent obligé de cadrer en contre-plongée lorsqu’il se trouve au pied d’un bâtiment, ou en plongée s’il 
désire prendre une photo à partir d’un point plus élevé. Dans les deux cas, le sujet va être déformé, avec un effet de lignes fuyantes d’autant 
plus prononcé que l’on se rapproche des bords de l’image. Dans notre exemple, nous nous trouvons en contre-plongée et de face par rapport au 
bâtiment. Notre image comporte des lignes de perspective verticales fuyantes qui donnent un effet disgracieux à notre composition. Nous allons 
par conséquent corriger les parallèles verticales.
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Etape 1 - Ouvrez votre image dans DxO ViewPoint. 

Etape 2 - Dans la palette Perspective, cliquez sur le bouton Forcer 
les parallèles verticales. Deux lignes verticales, comportant cha-
cune deux points de repère en forme de cercle, apparaissent en 
incrustation sur votre image.

 

Etape 3 - Choisissez deux éléments verticaux de référence dans 
votre image (ici nous choisissons les murs de la façade du bâtiment, 
qui sont naturellement parallèles). Placer le pointeur de la souris 
sur l’un des points de repère. Cliquez dessus pour le saisir et dé-
placez-le sur l’une des extrémités de votre élément de référence. 
Déplacez le second point de repère de manière à aligner la ligne 
sur votre élément vertical. Procédez de même pour la seconde ligne. 

 

Vous pouvez positionner précisément vos points de repère en 
vous aidant de la palette Visualisation. Vous pouvez également 
ajuster le niveau de zoom pour encore plus de précision. 

Astuce 

Etape 4 - Vérifiez votre correction en cliquant sur le bouton Actua-
liser l’affichage  qui apparaît près du dernier point de repère que 
vous avez manipulé. DxO ViewPoint va indiquer, en les assombris-
sant, les parties de l’image qui seront supprimées lors du recadrage 
automatique.

Etape 5 - Cliquez sur le bouton Appliquer situé dans la barre d’ou-
tils inférieure. La correction s’applique immédiatement et l’image 
est automatiquement recadrée.

Etape 6 - Enregistrez vos modifications en cliquant sur Fichier > 
Enregistrer sous.

Vous pouvez également régler manuellement le recadrage de votre 
image. Pour ce faire, cliquez sur l’outil Recadrage dans la palette 
Correction. Définissez votre cadre grâce à la grille de composition 
qui apparaît sur l’image. Vous pouvez conserver les proportions 
originales de votre image ou les modifier grâce au menu déroulant 
Ratio de l’image. Cliquez sur le bouton Appliquer. La correction 
s’applique et l’image est recadrée.

DxO ViewPoint permet également de corriger les défauts de 
perspective horizontale ou plus complexes. Vous pouvez éga-
lement affiner vos corrections grâce aux réglages avancés de 
la palette Perspective. Pour en savoir plus, consultez le guide 
utilisateur complet sur notre site internet : www.dxo.com/doc.

NOTE
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Redresser l’horizon

Etape 1 - Ouvrez votre image dans DxO ViewPoint. 

Etape 2 - Dans la palette Horizon, cliquez sur le bouton Niveau hori-
zontal. Une ligne horizontale comportant deux points de repère en 
forme de cercle apparaît sur votre image.

 

Etape 3 - Choisissez dans votre image un élément qui devrait être 
parfaitement horizontal. Placez la ligne le long de cet élément grâce 
aux deux points de repère. DxO ViewPoint indique, en les assombris-
sant, les parties de l’image qui seront supprimées lors du recadrage 
automatique.

AVANT APRès

Cette fonction vous permet de corriger un horizon incliné et d’appliquer automatiquement un recadrage.

Etape 4 - Cliquez sur le bouton Appliquer situé dans la barre d’ou-
tils inférieure. La correction s’applique immédiatement et l’image 
est automatiquement recadrée.

Etape 5 - Enregistrez les modifications apportées à votre image en 
cliquant sur Fichier>Enregistrer sous.

Vous pouvez également régler manuellement le recadrage de votre 
image. Pour ce faire, cliquez sur l’outil Recadrage   dans la palette 
Correction. Définissez votre cadre grâce à la grille de composition 
qui apparaît sur l’image. Cliquez sur le bouton Appliquer. La correc-
tion s’applique et l’image est recadrée.

Vous pouvez également affiner vos corrections grâce aux 
réglages avancés de la palette Horizon. Pour en savoir plus, 
consultez le guide utilisateur complet sur notre site internet : 
www.dxo.com/doc.

NOTE
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Thank you for choosing DxO ViewPoint. This 
Quick Start Guide will help you start using the 
software right away by taking you through its 
principal functionalities. 

Online resources:
If you have any questions about this software, 
please read the complete documentation on our 
website at: www.dxo.com/doc

Summary
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DxO ViewPoint is the first software solution entirely dedicated to 
correcting three of the most frequently-encountered problems in 
photography: volume anamorphosis, skewed perspective (“keys-
toning”), and tilted horizon lines. Accessible to all photographers,  
DxO ViewPoint integrates precise and easy-to-use tools that will 
let you restore the natural proportions in your images quickly and 
effectively.

1.1. Installing and activating the software
To install the software, consult the installation notes included in the 
DxO ViewPoint box. An internet connection is required.

1.2. Launching DxO ViewPoint

   Plugin for Adobe® Photoshop® Lightroom®

 In Adobe® Photoshop® Lightroom®, select the image you would like 
to modify.

 Click on Photo > Edit in > DxO ViewPoint in the menu bar.

 A dialogue box will let you change the settings of your image as 
needed and choose the file format for exporting your image (TIFF 
or JPEG).

If necessary, you can first apply the distortion corrections avai-
lable in DxO® Optics Pro®, in Adobe® Photoshop® or Adobe® 
Photoshop® Lightroom®, or those in your digital camera, to 
obtain the best results.

NOTE

Introduction
 Click on the Edit button in the window to launch DxO ViewPoint.

   Plugin for Adobe® Photoshop®

 In Adobe® Photoshop®, select the image that you would like to 
modify. 

 Click on Filter > DxO Labs > DxO ViewPoint in the menu bar.

   DxO ViewPoint application 

 Launch the program from the Start > Programs > DxO ViewPoint 
menu (PC) or from the Applications > DxO ViewPoint window (Mac).
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1.3. Your workspace
1. An image display area. 

2. A corrections palette for selecting the type of correction that you 
want to apply to your image.

3. A visualization palette for precise adjustments.

4. An upper toolbar that includes tools for viewing and navigation.

5. Lower toolbar for resetting or applying corrections.

1

2

3

4

5
© Bruce Ashford
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Correcting volume anamorphosis

Volume anamorphosis frequently occurs when using a wide-angle lens to shoot photos of objects, people, or groups of people. The subjects situa-
ted on the edge of the image are stretched or elongated. In the example below, we see that the groom’s head is distorted diagonally, so we need 
to apply an appropriate correction to our image to give him a more natural and proportionate look.

BEFORE AFTER

© Andrea Bagnasco
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Step 1 - Open an image in DxO ViewPoint that has the same kind 
of flaw as shown in the example above by clicking on File > Open, 
or by clicking on your image in (or dragging your image into) the 
application window.

Step 2 - In the Anamorphosis palette, click on the Diagonal button 
on the right. The correction is immediately applied and the image is 
automatically cropped.

Step 3 - Save your image by clicking on File > Save As.

You m	ay cancel your corrections at any time by clicking 
on the Reset correction button located on the upper right 
side of the palette.

TIP 

DxO ViewPoint also lets you apply horizontal/vertical correc-
tions to objects that are distorted horizontally or vertically. To do 
this, click on the Horizontal/Vertical button , then follow the 
same steps as above. You can also fine-tune your corrections 
by using the advanced tools in the Anamorphosis palette. For 
more details, read the complete user guide on our website:  
www.dxo.com/doc.

NOTE
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Correcting keystoning

© Bruce Ashford 

In architectural photos, photographers often shoot a building while standing at its base or from above. In both cases the subject is distorted, with 
what should be parallel lines becoming increasingly skewed as they approach the edge of the image. In our example, we are at the foot of the 
building. This perspective lends an unseemly aspect to our composition, so we will have to straighten the convergent lines.

BEFORE AFTER
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Step 1 - Open your image in DxO ViewPoint. 

Step 2 - In the Keystoning palette, click on the Force vertical paral-
lel button. Two vertical lines, each with two circular anchor points, 
will be superimposed on your image. 

 

Step 3 - Choose two vertical reference elements in your image (here 
we have chosen the walls on the building’s façade, which are natu-
rally parallel). Place the mouse cursor over one of the anchor points 
and move it to the top or bottom of your reference element. Move the 
second anchor point such that it lines up with your vertical element. 
Do the same with the second superimposed line. 

You may more precisely place your anchor points by using 
Visualization palette, and you can adjust the zoom level for 
even more precision. 

TIP 

Step 4 - Verify your correction by clicking on the Refresh display 
button  that appears near the last anchor point that you adjusted. 
DxO ViewPoint will darken the parts of the image that will be sup-
pressed when the image is automatically cropped.

Step 5 - Click on the Apply button in the lower toolbar. The correc-
tion is immediately applied and the image is automatically cropped.

Step 6 - Save your changes by clicking on File > Save As.

You can also manually adjust the cropping of your image. To do this, 
click on the Crop tool in the Correction palette. Use the composi-
tion grid superimposed on your image to define the crop. You can 
preserve the original proportions of your image or modify them by 
using the Aspect ratio drop-down list. Click on the Apply button. The 
correction is applied and the image is cropped.

DxO ViewPoint also lets you correct horizontal or even more 
complex perspective problems. You can also fine-tune your 
corrections by using the advanced settings in the Keystoning 
palette. To learn more, consult the complete user guide on our 
website: www.dxo.com/doc.

NOTE

17DxO ViewPoint - Quick-Start Guide ©DxO Labs 2012 - All rights reserved

EN



Leveling the horizon

Step 1 - Open your image in DxO ViewPoint. 

Step 2 - In the Horizon palette, click on the Horizontal level button. 
A horizontal line with two circular anchor points will be superim-
posed on your image.

 

Step 3 - Choose an element in your image that should be perfectly 
horizontal. Use the two anchor points to place the line alongside this 
element. DxO ViewPoint will darken the parts of the image that will 
be suppressed when the image is automatically cropped.

The Horizon palette lets you straighten out the horizon line and automatically crop your image.

Step 4 - Click on the Apply button in the lower toolbar. The correc-
tion is immediately applied and the image is automatically cropped.

Step 5 - Save the changes to your image by clicking on File > Save 
As.

You can also manually adjust the crop of your image. To do this, click 
on the Crop tool   in the Correction palette. Use the composition 
grid superimposed on your image to define the crop. Click on the 
Apply button. The correction is applied and the image is cropped.

You can fine-tune your corrections by using the advanced set-
tings in the Horizon palette. To learn more, consult the com-
plete user guide on our website: www.dxo.com/doc.

NOTE

BEFORE AFTER
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Wir danken Ihnen, dass Sie sich für DxO ViewPoint 
entschieden haben. Mit dieser Kurzanleitung 
für den schnellen Einstieg erhalten Sie einen 
Überblick über die wichtigsten Funktionen und 
können schnell die ersten Schritte machen. 

Online- Quellen:
Bei Fragen zu Ihrer Software finden Sie unsere 
komplette Dokumentation auf unserer Website: 
www.dxo.com/doc

Inhalt

19DxO ViewPoint - Kurzanleitung zum schnellen Einstieg ©DxO Labs 2012 - Alle Rechte vorbehalten

D
E



DxO ViewPoint ist die erste Softwarelösung, die sich allein auf die 
Korrektur der drei häufigsten fotografischen Probleme konzentriert: 
der Volumenanamorphose, der Perspektive und dem Horizont.  
DxO ViewPoint enthält einfache und präzise Werkzeuge, so dass Sie 
schnell und effektiv die natürlichen Proportionen Ihrer Bilder wie-
derherstellen können.

1.1. Programm installieren und aktivieren 
Die Installationshinweise auf der Verpackung von DxO ViewPoint 
werden Sie durch die Schritte zur Installation der Software führen. 
Voraussetzung ist eine Verbindung zum Internet.

1.2. DxO ViewPoint starten

   Externes Modul für Adobe® Photoshop® Lightroom®

 Wählen Sie in Adobe® Photoshop® Lightroom® das Bild aus, das Sie 
bearbeiten möchten.

 In der Menüleiste klicken Sie auf  Foto > Bearbeiten in > DxO View-
Point.

 In einem Dialogfeld können Sie die erforderlichen Einstellungen 
für Ihr Bild ändern und wählen das Format, in das die Datei (TIFF 
oder JPEG) exportiert wird.

 In diesem Fenster klicken Sie auf Bearbeiten um DxO ViewPoint 
zu starten.

Bei Bedarf können Sie für optimale Ergebnisse zuvor 
in DxO® Optics Pro®, Adobe® Photoshop® oder Adobe® 
Photoshop® Lightroom® oder direkt in der Kamera eine 
Verzerrungskorrektur auf Ihre Bilder anwenden.

NOTE

Einleitung

   Externes Modul für Adobe® Photoshop®

 Wählen Sie in Adobe® Photoshop® das Bild aus, das Sie bearbeiten 
möchten. 

 In der Menüleiste klicken Sie auf Filter > DxO Labs > DxO View-
Point.

   Programm DxO ViewPoint  
 Starten Sie das Programm aus dem Startmenü > Programme > 

DxO ViewPoint (PC) oder dem Fenster Programme > DxO ViewPoint 
(Mac).
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1.3. Ihr Arbeitsbereich
1. Anzeigebereich des Bildes.  

2. Korrekturpalette, um die Art der Korrektur für Ihr Bild auszu-
wählen.

3. Visualisierung, für präzise Korrekturen.

4. Obere Werkzeugleiste mit Anzeige- und Navigationswerkzeugen.  

5. Untere Werkzeugleiste – hier können Sie Ihre Einstellungen 
zurücksetzen oder Ihre Korrekturen anwenden.

1

2

3

4

5
© Bruce Ashford
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Volumenanamorphose korrigieren

Die Volumenanamorphose tritt häufig bei Gruppenaufnahmen, Portraits und Objekten auf, wenn für die Aufnahme ein Weitwinkelobjektiv verwen-
det wurde. Objekte im Randbereich eines Bildes erscheinen stark verzerrt. In unserem Beispiel sehen wir, dass der Kopf des Bräutigams schräg 
deformiert ist. Also werden wir eine Korrektur passend zu unserem Bild anwenden, um dem Kopf des Bräutigams natürliches Aussehen und 
Proportionen zurückzugeben. 

Vorher Nachher

© Andrea Bagnasco
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Schritt 1 - Öffnen Sie in DxO ViewPoint ein Bild mit demselben 
Fehler wie das Beispielbild, indem Sie auf Datei > Öffnen klicken, 
oder ziehen Sie das Bild per Drag&Drop auf das Programmfenster.

Schritt 2 - In der Palette Anamorphose klicken Sie auf den Button 
Diagonal, der sich rechts befindet. Die Korrektur wird sofort an-
gewendet und das Bild automatisch zugeschnitten. 

Schritt 3 - Speichern Sie Ihr Bild, indem Sie auf Datei > Speichern 
unter gehen. 

Sie können Ihre Änderungen jederzeit rückgängig 
machen, indem Sie auf den Button Korrektur zurück-
setzen in der Palette oben rechts anklicken. 

TIPP 

DxO ViewPoint kann auch horizontale und vertikale 
Verzerrungen von Objekten korrigieren. Dazu klicken Sie auf 
den Button Horizontal/Vertikal  und machen die gleichen 
Schritte. Sie können Ihre Korrekturen mit den erweiterten 
Einstellungen in der Palette Anamorphose fein abstimmen. 
Für weitere Informationen werfen Sie einen Blick in unser 
Benutzerhandbuch. Sie finden es auf unserer Website unter:  
www.dxo.com/doc.

NOTE
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Stürzende Linien korrigieren

© Bruce Ashford 

In der Architekturfotografie muss der Fotograf häufig aus der Froschperspektive arbeiten, weil er sich am Fuß eines Gebäudes befindet, oder „nach 
unten schießen“, wenn er einen erhöhten Standpunkt hat. In beiden Fällen wird das Objekt deformiert und es ergibt sich ein Effekt der stürzenden 
Linien, die sich zum Bildrand hin annähern. In unserem Beispiel wurde aus der Froschsperspektive aufgenommen und das Gebäude scheint nach 
hinten zu kippen, was für den Bildaufbau unvorteilhaft ist. Also werden wir die vertikalen Parallelen korrigieren. 

Vorher Nachher
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Schritt 1 - Öffnen Sie ein Bild in DxO ViewPoint. 

Schritt 2 - In der Palette Perspektive klicken Sie auf den Button 
Vertikale Parallele erzwingen. Auf Ihrem Bild erscheinen zwei ver-
tikale Linien, die jeweils 2 Kreise als Anfasser haben.

 

Schritt 3 - Wählen Sie im Bild zwei Vertikalen. In unserem Beispiel 
sind es die Kanten der Fassade des Gebäudes, die in Natur parallel 
sind. Verschieben Sie einen der Kreise mit den Mauszeiger auf einen 
markanten Punkt Ihrer Referenz. Dann verschieben Sie den zweiten 
Punkt um die Linie über das vertikalen Element aufzuziehen. Verfa-
hren Sie mit der zweiten Linie genauso.

Mit Hilfe der Palette Visualisation können Sie Ihre Bezugspunkte 
exakt setzen. Oder Sie zoomen für mehr Präzision. 

TIPP 

Schritt 4 - Überprüfen Sie Ihre Korrekturen, indem Sie auf den 
Button Anzeige aktualisieren    klicken. Er erscheint in der Nähe 
des letzen Bezugspunktes, mit dem Sie gerade gearbeitet haben.  
DxO ViewPoint zeigt die Bildbereiche abgedunkelt an, die beim auto-
matischen Zuschneiden entfernt werden. 

Schritt 5 - Klicken Sie in der unteren Werkzeugleiste auf die Button 
Anwenden. Die Korrektur wird sofort angewendet und das Bild auto-
matisch beschnitten.

Schritt 6 - Speichern Sie Ihre Änderungen, indem Sie auf Datei > 
Speichern unter gehen.

Sie können Ihr Bild auch manuell zuschneiden. Dazu klicken Sie in 
der Korrekturpalette auf Zuschneiden. Nutzen Sie das Gitter, das 
sich über Ihr Bild legt, um den Ausschnitt zu bestimmen. Sie können 
das Seitenverhältnis des Originals beibehalten, oder es in dem Menü 
Seitenverhältnis ändern. Klicken sie auf den Button Anwenden. Die 
Korrektur wird angewendet und das Bild beschnitten. 

Mit DxO ViewPoint können Sie auch Probleme mit der hori-
zontalen Perspektive oder noch komplexere Fehler kor-
rigieren. Mit den erweiterten Eintellungen der Palette 
Perspektive können Sie sehr präzise Korrekturen vornehmen. 
Für weitere Informationen werfen Sie einen Blick in unser 
Benutzerhandbuch. Sie finden es auf unserer Website unter: 
www.dxo.com/doc.

NOTE

25DxO ViewPoint - Kurzanleitung zum schnellen Einstieg ©DxO Labs 2012 - Alle Rechte vorbehalten

D
E



Horizont ausrichten

Schritt 1 - Öffnen Sie Ihr Bild in DxO ViewPoint. 

Schritt 2 - In der Palette Horizont klicken Sie auf den Button Hori-
zontale Wasserwaage. Auf Ihrem Bild erscheint eine waagerechte 
Linie mit zwei kreisförmigen Anfassern.

 

Schritt 3 - Wählen Sie in Ihrem Bild ein Element aus, das absolut 
horizontal verlaufen sollte. Positionieren Sie die Linie mit Hilfe der 
zwei Anfasser entlang dieses Elements. DxO ViewPoint zeigt die 
Bildbereiche abgedunkelt an, die beim automatischen Zuschneiden 
entfernt werden.

Indem Sie den Horizont richten, können Sie Die Ausrichtung des Bildes korrigieren und automatisch zuschneiden. 

Schritt 4 - Klicken Sie in der unteren Menüleiste auf den Button 
Anwenden. Die Korrektur wird sofort angewendet und das Bild auto-
matisch beschnitten.

Schritt 5 - Speichern Sie Ihre Änderungen, indem Sie auf Datei > 
Speichern unter gehen.

Sie können Ihr Bild auch manuell zuschneiden. Dazu klicken Sie in 
der Korrekturpalette auf Zuschneiden . Nutzen Sie das Gitter, 
das sich über Ihr Bild legt, um den Ausschnitt zu bestimmen. Klic-
ken sie auf den Button Anwenden. Die Korrektur wird angewendet 
und das Bild beschnitten. 

Mit den erweiterten Eintellungen der Palette Horizont 
können Sie sehr präzise Korrekturen vornehmen. Für 
weitere Informationen werfen Sie einen Blick in unser 
Benutzerhandbuch. Sie finden es auf unserer Website unter: 
www.dxo.com/doc.

NOTE

Vorher Nachher
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