Folgen

Ich habe nur macOS 10.13, welche Einschränkungen gibt es?

Diese Informationen gelten für Version: 1

 

DxO PureRAW ist nicht offiziell von High Sierra unterstützt, weshalb wir sagen, dass Mojave das erste Betriebssystem ist, das kompatibel ist.

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

Kommentare