S’abonner

Avec quels programmes le Plug-in DxO FilmPack v4 est-il compatible?

A part la version autonome, les plug-ins DxO FilmPack v4 Plug-ins sont disponibles pour les programmes suivants:

·  Adobe Photoshop: CS3 (32 bits) , CS4, CS5, CS6
·  Adobe Photoshop Elements: 9, 10, 11
·  Adobe Photoshop Lightroom: 3, 4 et 5
·  Apple Aperture: 3
·  DxO Optics Pro: 6.6 et plus récent

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

Commentaires