S’abonner

Je n'ai que macOS 10.13, quelles sont les limitations ?

Version(s) concernée(s) par ces informations: 1

 

Nous n'offrons pas de support pour DxO PureRAW sur High Sierra, c'est pourquoi nous annonçons que Mojave est le premier système d'exploitation compatible à utiliser.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

Commentaires