最新バージョンのソフトウェアをインストールしラインセンス認証をした後に、古いバージョンをアンインストールできますか?

この情報は、これらのバージョンに関するものになります: 1, 2, 3

 

はい。古いバージョンのソフトウェアのアンインストールは簡単にできます。違うバージョン同士で、コンフリクトが起こることはありません。

この記事は役に立ちましたか?

13人中8人がこの記事が役に立ったと言っています

回答はみつかりましたか?

弊社サポートにお問い合わせしていただけます。
サポートに問い合わせする