フォローする

DxO ViewPoint プラグイン版をライセンス認証しましたが、DxO OpticsProに「DxO ViewPointのライセンス認証」が表示されるのですが、何故ですか?

その場合、DxO ViewPoint 1 のプラグインのみがライセンス認証されている場合の可能性があります。これは、DxO OpticsPro v9 または、それより前のバージョンからDxO OpticsPro 11 にアップグレードする際に、DxO ViewPoint をお持ちでないお客様に対して無償で提供されるものです。

DxO ViewPoint 3 のプラグインにアップグレードすることをお勧めします。DxO ViewPoint 3 には、DxO ViewPoint 1 では利用できない機能があります。

 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント