フォローする

私は現在 macOS 10.13 を使っていますが、DxO PureRAW を使う上でのシステム要件は何ですか?

この情報は、これらのバージョンに関するものになります: 1

 

DxO PureRAW は High Sierra をサポートしておりません。最低でも Mojave が必要になります。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント