我只有 macOS 10.13,使用 DxO PureRAW 时有什么限制?

此信息适用于版本︰ 1

 

我们不支持在 High Sierra 中使用 DxO PureRAW ,因此我们才称 Mojave 是第一个兼容的操作系统。

这篇文章有帮助吗?

1 人中有 0 人觉得有帮助

您还没有找到问题的答案?

您可以向我们发送请求
发送请求