Adobe Photoshop 问题:我在 Adobe Photoshop 中启动插件时收到“目前不可用”的错误提示。这意味着什么?

此信息适用于版本:2018、2、3、4、5、6

打开 RGB 图像前从 NIK Collection Palette(以前称做为NIK Selective Tool) 中启动插件时出现错误。 为防止出现此错误,请在启动插件前打开图像。

如果您已打开图像,请确保该图像为 RGB 图像文件, 而非 CMYK 或灰阶图像,因为插件仅能打开使用 RGB 色彩空间的图像。

这篇文章有帮助吗?

26 人中有 10 人觉得有帮助

您还没有找到问题的答案?

您可以向我们发送请求
发送请求