我收到一条错误消息,显示没有足够的 RAM 来运行 Nik Collection。

此信息适用于版本:4、5、6

只有 Nik Collection 4 之前的版本与 Adobe Photoshop CS5/CS6 兼容。  在不兼容的情况下,Photoshop 可能会显示此错误消息。

要直接通过本文中查看与操作系统和主机软件的兼容性表,请单击此链接

这篇文章有帮助吗?

35 人中有 25 人觉得有帮助

您还没有找到问题的答案?

您可以向我们发送请求
发送请求